Version: dev-perl/Pod-POM 2.10.0:0

Depends On: test? ( >=dev-perl/YAML-0.67 dev-perl/File-Slurper dev-perl/Test-Differences ) dev-lang/perl:=[-build(-)]

USE Flags:test

2.10.0
"~amd64 ~x86"
comments powered by Disqus