Version: dev-perl/Router-Simple 0.170.0:0

Depends On: dev-perl/Class-Accessor-Lite virtual/perl-Scalar-List-Utils virtual/perl-parent dev-perl/Module-Build test? ( >=virtual/perl-Test-Simple-0.980.0 ) dev-lang/perl:=

USE Flags:test

Version: dev-perl/Router-Simple 0.140.0-r1:0

Depends On: virtual/perl-parent dev-perl/Class-Accessor-Lite virtual/perl-Scalar-List-Utils dev-perl/Module-Build dev-lang/perl:=[-build(-)]

USE Flags:

0.140.0-r10.170.0
"~amd64 ~x86""~alpha ~amd64 ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus