Version: dev-perl/SOAP-Lite 1.190.0:0

Depends On: dev-perl/Class-Inspector >=dev-perl/IO-SessionData-1.30.0 dev-perl/libwww-perl virtual/perl-MIME-Base64 virtual/perl-Scalar-List-Utils dev-perl/Task-Weaken dev-perl/URI >=dev-perl/XML-Parser-2.230.0 dev-perl/MIME-tools ssl? ( dev-perl/IO-Socket-SSL dev-perl/LWP-Protocol-https dev-perl/Crypt-SSLeay ) xmpp? ( dev-perl/Net-Jabber ) virtual/perl-ExtUtils-MakeMaker test? ( virtual/perl-IO virtual/perl-Test-Simple dev-perl/Test-Warn dev-perl/XML-Parser-Lite ) dev-lang/perl:=[-build(-)]

USE Flags:ssl test xmpp

1.190.0
"amd64 ppc ppc64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus