Version: dev-perl/SRU 1.10.0:0

Depends On: >=dev-perl/CQL-Parser-1.120.0 virtual/perl-Carp dev-perl/Class-Accessor dev-perl/URI dev-perl/XML-LibXML dev-perl/XML-Simple test? ( dev-perl/CGI dev-perl/Test-Exception dev-perl/Test-Pod dev-perl/Test-Pod-Coverage ) dev-lang/perl:=[-build(-)]

USE Flags:test

1.10.0
"~amd64 ~x86"
comments powered by Disqus