Version: dev-perl/SVG-Graph 0.20.0-r1:0

Depends On: dev-perl/Math-Derivative dev-perl/Math-Spline >=dev-perl/Statistics-Descriptive-2.6 dev-perl/SVG >=dev-perl/Tree-DAG_Node-1.04 dev-lang/perl:=[-build(-)]

USE Flags:

0.20.0-r1
"amd64 x86"
comments powered by Disqus