Version: dev-perl/Sane 0.50.0-r1:0

Depends On: >=media-gfx/sane-backends-1.0.19 dev-perl/ExtUtils-Depends dev-perl/ExtUtils-PkgConfig test? ( dev-perl/Test-Pod ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.50.0-r1
"amd64 x86"
comments powered by Disqus