Version: dev-perl/Set-IntSpan 1.190.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.190.0-r1
"alpha amd64 hppa ~ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus