Version: dev-perl/Socket6 0.270.0:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.270.0
"alpha amd64 arm ~arm64 hppa ia64 ~m68k ~mips ppc ppc64 ~s390 ~sh sparc x86 ~x64-cygwin ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~x86-solaris"
comments powered by Disqus