Version: dev-perl/Sub-Exporter 0.987.0:0

Depends On: >=dev-perl/Sub-Install-0.920.0 >=dev-perl/Data-OptList-0.100.0 >=dev-perl/Params-Util-0.140.0 dev-lang/perl:=[-build(-)]

USE Flags:

0.987.0
"alpha amd64 arm ~arm64 hppa ia64 ~m68k ppc ppc64 ~s390 ~sh sparc x86 ~ppc-aix ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos ~x86-solaris"
comments powered by Disqus