Version: dev-perl/Sysadm-Install 0.460.0-r1:0

Depends On: dev-perl/TermReadKey dev-perl/libwww-perl >=dev-perl/Log-Log4perl-1.28 dev-perl/File-Which hammer? ( dev-perl/Expect ) dev-lang/perl:=[-build(-)]

USE Flags:hammer

0.460.0-r1
"~amd64 ~x86"
comments powered by Disqus