Version: dev-perl/Template-DBI 2.650.0-r1:0

Depends On: >=dev-perl/DBI-1.612 >=dev-perl/Template-Toolkit-2.22 test? ( dev-perl/MLDBM >=dev-perl/SQL-Statement-1.28 ) dev-lang/perl:=[-build(-)]

USE Flags:test

2.650.0-r1
"amd64 ~arm ppc ppc64 x86 ~ppc-aix ~x86-fbsd ~x86-solaris"
comments powered by Disqus