Version: dev-perl/Template-Tiny 1.120.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.120.0-r1
"~amd64 ~x86"
comments powered by Disqus