Version: dev-perl/Template-XML 2.170.0-r1:0

Depends On: >=dev-perl/Template-Toolkit-2.15-r1 dev-perl/XML-DOM dev-perl/XML-Parser dev-perl/XML-RSS dev-perl/XML-Simple dev-perl/XML-XPath dev-lang/perl:=[-build(-)]

USE Flags:

2.170.0-r1
"amd64 ~arm ppc ppc64 x86 ~x86-fbsd ~x86-solaris"
comments powered by Disqus