Version: dev-perl/Term-ReadPassword 0.110.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.110.0-r1
"amd64 ~ppc64 x86"
comments powered by Disqus