Version: dev-perl/Test-Number-Delta 1.60.0:0

Depends On: >=virtual/perl-ExtUtils-MakeMaker-6.170.0 test? ( !minimal? ( >=virtual/perl-CPAN-Meta-2.120.900 ) virtual/perl-File-Spec >=virtual/perl-Test-Simple-0.960.0 ) dev-lang/perl:=

USE Flags:test minimal

Version: dev-perl/Test-Number-Delta 1.40.0:0

Depends On: dev-perl/Module-Build dev-lang/perl:=[-build(-)]

USE Flags:

1.40.01.60.0
"alpha amd64 ~arm hppa ia64 ~mips ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos""alpha amd64 ~arm hppa ia64 ~mips ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus