Version: dev-perl/Test-Unit-Lite 0.120.200-r1:0

Depends On: dev-perl/Module-Build dev-lang/perl:=[-build(-)]

USE Flags:

0.120.200-r1
"~amd64 ~x86"
comments powered by Disqus