Version: dev-perl/Text-Glob 0.90.0-r1:0

Depends On: >=dev-perl/Module-Build-0.28 dev-lang/perl:=[-build(-)]

USE Flags:

0.90.0-r1
"alpha amd64 ~arm hppa ia64 ~mips ppc ppc64 sparc x86 ~ppc-aix ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos ~sparc-solaris"
comments powered by Disqus