Version: dev-perl/Tie-LLHash 1.4.0:0

Depends On: virtual/perl-Carp virtual/perl-ExtUtils-MakeMaker test? ( >=virtual/perl-Test-Simple-0.880.0 ) dev-lang/perl:=

USE Flags:test

1.4.0
"~amd64 ~x86 ~x86-solaris"
comments powered by Disqus