Version: dev-perl/UNIVERSAL-moniker 0.80.0-r1:0

Depends On: test? ( dev-perl/Lingua-EN-Inflect ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.80.0-r1
"amd64 ~ppc ppc64 x86 ~x86-solaris"
comments powered by Disqus