Version: dev-perl/UNIVERSAL-require 0.180.0:0

Depends On: virtual/perl-Carp virtual/perl-ExtUtils-MakeMaker test? ( >=virtual/perl-Test-Simple-0.470.0 ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.180.0
"amd64 ~ia64 ~ppc sparc x86 ~amd64-linux ~arm-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus