Version: dev-perl/Unicode-Map8 0.130.0:0

Depends On: >=dev-perl/Unicode-String-2.06 dev-lang/perl:=[-build(-)]

USE Flags:

0.130.0
"alpha amd64 arm hppa ia64 ~mips ppc ppc64 ~s390 ~sh sparc x86"
comments powered by Disqus