Version: dev-perl/Validate-Net 0.600.0-r1:0

Depends On: dev-perl/Class-Default test? ( virtual/perl-Test-Simple ) dev-lang/perl:=

USE Flags:test

0.600.0-r1
"alpha amd64 hppa ~mips ~ppc x86"
comments powered by Disqus