Version: dev-perl/WeakRef 0.10.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.10.0-r1
"alpha amd64 ia64 ppc sparc x86"
comments powered by Disqus