Version: dev-perl/XML-Catalog 1.30.0:0

Depends On: dev-perl/XML-Parser >=dev-perl/libwww-perl-5.48 dev-perl/Module-Build dev-lang/perl:=[-build(-)]

USE Flags:

1.30.0
"alpha amd64 hppa ia64 ppc sparc x86"
comments powered by Disqus