Version: dev-perl/XML-CompactTree-XS 0.20.0-r1:0

Depends On: >=dev-perl/XML-LibXML-1.69 test? ( dev-perl/Test-Pod dev-perl/Test-Pod-Coverage ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.20.0-r1
"~amd64 ~x86"
comments powered by Disqus