Version: dev-perl/XML-Elemental 2.110.0-r1:0

Depends On: dev-perl/XML-Parser dev-perl/XML-SAX dev-perl/Class-Accessor dev-lang/perl:=[-build(-)]

USE Flags:

2.110.0-r1
"amd64 hppa ia64 sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~sparc-solaris"
comments powered by Disqus