Version: dev-perl/XML-Encoding 2.90.0:0

Depends On: >=dev-perl/XML-Parser-2.180.0 >=virtual/perl-ExtUtils-MakeMaker-6.640.0 test? ( virtual/perl-Test-Simple ) dev-lang/perl:=

USE Flags:test

2.90.0
"alpha amd64 hppa ia64 ppc sparc x86"
comments powered by Disqus