Version: dev-perl/XML-Fast 0.110.0-r1:0

Depends On: virtual/perl-Encode virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=[-build(-)]

USE Flags:

0.110.0-r1
"amd64 x86"
comments powered by Disqus