Version: dev-perl/XML-RSS-Parser 4.0.0-r1:0

Depends On: dev-perl/Class-ErrorHandler >=dev-perl/Class-XPath-1.4 >=dev-perl/XML-Elemental-2.0 dev-lang/perl:=[-build(-)]

USE Flags:

4.0.0-r1
"amd64 ia64 sparc x86"
comments powered by Disqus