Version: dev-perl/XML-SimpleObject 0.530.0-r1:0

Depends On: >=dev-perl/XML-Parser-2.30 >=dev-perl/XML-LibXML-1.54 dev-lang/perl:=[-build(-)]

USE Flags:

0.530.0-r1
"alpha amd64 ia64 ppc sparc x86"
comments powered by Disqus