Version: dev-perl/XML-XSLT 0.480.0-r1:0

Depends On: >=dev-perl/XML-Parser-2.29 >=dev-perl/XML-DOM-1.25 >=dev-perl/libwww-perl-5.48 dev-lang/perl:=[-build(-)]

USE Flags:

0.480.0-r1
"alpha amd64 hppa ia64 ppc sparc x86"
comments powered by Disqus