Version: dev-perl/common-sense 3.740.0:0

Depends On: virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=[-build(-)]

USE Flags:

3.740.0
"~alpha amd64 ~arm ~arm64 ~ia64 ~ppc ~ppc64 ~sparc x86 ~x64-macos ~x86-solaris"
comments powered by Disqus