Version: dev-perl/gnome2-canvas 1.2.0-r1:0

Depends On: x11-libs/gtk+:2 >=gnome-base/libgnomecanvas-2 >=dev-perl/glib-perl-1.040 >=dev-perl/Gtk2-1.040 >=dev-perl/ExtUtils-PkgConfig-1.03 >=dev-perl/ExtUtils-Depends-0.202 virtual/pkgconfig dev-lang/perl:=[-build(-)]

USE Flags:

1.2.0-r1
"alpha amd64 ia64 ~ppc sparc x86"
comments powered by Disqus