Version: dev-perl/gnome2-perl 1.45.0:0

Depends On: x11-libs/gtk+:2 dev-perl/Gtk2 gnome-base/libgnomeui gnome-base/libbonoboui dev-perl/gnome2-canvas >=dev-perl/glib-perl-1.40.0 dev-perl/gnome2-vfs-perl dev-perl/ExtUtils-Depends dev-perl/ExtUtils-PkgConfig dev-lang/perl:=[-build(-)]

USE Flags:

1.45.0
"alpha amd64 ~ppc x86"
comments powered by Disqus