Version: dev-perl/gnome2-vfs-perl 1.83.0:0

Depends On: >=gnome-base/gnome-vfs-2 >=dev-perl/glib-perl-1.120 >=dev-perl/ExtUtils-Depends-0.200.0 >=dev-perl/ExtUtils-PkgConfig-1.03 virtual/pkgconfig dev-lang/perl:=

USE Flags:

Version: dev-perl/gnome2-vfs-perl 1.81.0-r1:0

Depends On: >=gnome-base/gnome-vfs-2 >=dev-perl/glib-perl-1.120 >=dev-perl/ExtUtils-Depends-0.2 >=dev-perl/ExtUtils-PkgConfig-1.03 virtual/pkgconfig dev-lang/perl:=[-build(-)]

USE Flags:

1.81.0-r11.83.0
"alpha amd64 ppc x86 ~amd64-linux ~x86-linux ~x86-solaris""~alpha ~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux ~x86-solaris"
comments powered by Disqus