Version: dev-perl/gnome2-wnck 0.160.0-r1:0

Depends On: >=dev-perl/glib-perl-1.180.0 >=dev-perl/Gtk2-1.42.0 >=x11-libs/libwnck-2.20:1 >=dev-perl/ExtUtils-PkgConfig-1.03 >=dev-perl/ExtUtils-Depends-0.2 dev-lang/perl:=[-build(-)]

USE Flags:

0.160.0-r1
"amd64 ppc x86"
comments powered by Disqus