Version: dev-perl/gtk2-ex-formfactory 0.670.0-r1:0

Depends On: dev-perl/Gtk2 dev-lang/perl:=[-build(-)]

USE Flags:

0.670.0-r1
"amd64 ppc ppc64 x86"
comments powered by Disqus