Version: dev-perl/gtk2-gladexml 1.7.0-r1:0

Depends On: x11-libs/gtk+:2 gnome-base/libglade:2.0 >=dev-perl/glib-perl-1.020 >=dev-perl/Gtk2-1.012 >=dev-perl/ExtUtils-Depends-0.300 dev-perl/ExtUtils-PkgConfig dev-lang/perl:=[-build(-)]

USE Flags:

1.7.0-r1
"alpha amd64 ppc ppc64 x86"
comments powered by Disqus