Version: dev-perl/gtk2-spell 1.40.0-r1:0

Depends On: x11-libs/gtk+:2 >=app-text/gtkspell-2:2 >=dev-perl/glib-perl-1.240.0 >=dev-perl/Gtk2-1.012 dev-perl/ExtUtils-Depends dev-perl/ExtUtils-PkgConfig virtual/pkgconfig dev-lang/perl:=[-build(-)]

USE Flags:

1.40.0-r1
"amd64 hppa ~ppc x86 ~amd64-linux ~x86-linux ~x86-solaris"
comments powered by Disqus