Version: dev-perl/gtk2-trayicon 0.60.0-r1:0

Depends On: >=dev-perl/glib-perl-1.012 >=dev-perl/Gtk2-1.012 gnome-base/libglade:2.0 x11-libs/gtk+:2 dev-perl/ExtUtils-Depends dev-perl/ExtUtils-PkgConfig virtual/pkgconfig dev-lang/perl:=[-build(-)]

USE Flags:

0.60.0-r1
"amd64 ia64 ~ppc ~sparc x86"
comments powered by Disqus