Version: dev-perl/gtk2-traymanager 0.50.0-r1:0

Depends On: x11-libs/gtk+:2 >=dev-perl/glib-perl-1.012 >=dev-perl/Gtk2-1.012 dev-perl/ExtUtils-Depends dev-perl/ExtUtils-PkgConfig virtual/pkgconfig dev-lang/perl:=[-build(-)]

USE Flags:

0.50.0-r1
"amd64 ia64 ppc x86"
comments powered by Disqus