Version: dev-perl/mecab-perl 0.996:0

Depends On: ~app-text/mecab-0.996 dev-lang/perl:=[-build(-)]

USE Flags:

0.996
"amd64 ~ia64 x86"
comments powered by Disqus