Version: dev-perl/pcsc-perl 1.4.14:0

Depends On: >=sys-apps/pcsc-lite-1.6.0 dev-lang/perl:=

USE Flags:

1.4.14
"~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~sh ~sparc ~x86"
comments powered by Disqus