Version: dev-php/PEAR-Auth 1.6.5_pre20150209:0

Depends On:

USE Flags:minimal

Version: dev-php/PEAR-Auth 1.6.4:0

Depends On: dev-lang/php >=dev-php/pear-1.8.1

USE Flags:minimal

1.6.41.6.5_pre20150209
"alpha amd64 hppa ia64 ppc ~ppc64 sparc x86""~alpha ~amd64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus