Version: dev-php/PEAR-Cache_Lite 1.8.0-r1:0

Depends On: >=dev-php/pear-1.10.1

USE Flags:

Version: dev-php/PEAR-Cache_Lite 1.7.16:0

Depends On: dev-lang/php:* >=dev-php/pear-1.8.1

USE Flags:

1.7.161.8.0-r1
"alpha amd64 hppa ia64 ppc ppc64 sparc x86""~alpha ~amd64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus