Version: dev-php/PEAR-Crypt_HMAC2 1.0.0:0

Depends On: dev-lang/php >=dev-php/pear-1.8.1

USE Flags:

1.0.0
"~amd64 ~x86"
comments powered by Disqus