Version: dev-php/PEAR-DB_DataObject 1.11.5-r1:0

Depends On:

USE Flags:minimal

Version: dev-php/PEAR-DB_DataObject 1.11.3:0

Depends On: dev-lang/php:* >=dev-php/pear-1.8.1

USE Flags:minimal

1.11.31.11.5-r1
"alpha amd64 hppa ia64 ppc ppc64 sparc x86""~alpha ~amd64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus