Version: dev-php/PEAR-HTML_QuickForm2 2.0.2-r1:0

Depends On: >=dev-lang/php-5.2.0:*

USE Flags:examples

2.0.2-r1
"~alpha ~amd64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus