Version: dev-php/PEAR-HTML_QuickForm_advmultiselect 1.5.1-r1:0

Depends On:

USE Flags:examples

Version: dev-php/PEAR-HTML_QuickForm_advmultiselect 1.5.1:0

Depends On: dev-lang/php >=dev-php/pear-1.8.1

USE Flags:

1.5.11.5.1-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus