Version: dev-php/PEAR-Net_UserAgent_Detect 2.5.2-r1:0

Depends On:

USE Flags:

2.5.2-r1
"alpha amd64 hppa ia64 ppc ppc64 sparc x86"
comments powered by Disqus